Factura Electrónica

¡Hola! ¿Cómo podemos ayudarte?

Encuentra la documentación necesaria para mejorar tu conocimiento sobre nuestros productos.

MinHacienda – “La DIAN no tiene información para el prefijo [X] de la entidad Y.”

Causas: #

Este error se presenta por 2 razones:

  1. La entidad no ha completado el proceso de registro y habilitación (no ha terminado las pruebas ante la DIAN).
  2. Cuando la entidad no ha asociado en la DIAN el prefijo que solicito en la resolución (Autorización Numeración de Facturación).

Solución: #

Se deben seguir los siguientes pasos:

  1. Completar el proceso de registro y habilitación tanto en Olimpia como en la DIAN, para esto se pueden guiar con el “Manual de usuario Autogestión Factura Electrónica Emisión”.
  2. Y posteriormente asociar el prefijo en la DIAN.
¿Te ha sido de ayuda este articulo?
Updated on 25 septiembre, 2023