Correo Electrónico Certificado

¡Hola! ¿Cómo podemos ayudarte?

Encuentra la documentación necesaria para mejorar tu conocimiento sobre nuestros productos.

Correos Autorizados (Correo Remitente) – Scmail

Causa: #

Un correo autorizado únicamente puede ser creado en una cuenta de la plataforma, al intentar crear dos veces un mismo correo autorizado en diferentes cuentas, se evidenciara el siguiente mensaje de error:

Al crear un nuevo correo autorizado desde el rol administrador se debe tener en cuenta que:

 

Solución #

Al crear un correo electrónico autorizado en la plataforma, se enviara un correo de activación de cuenta, al cual se debe dar clic sobre el botón “Verificar Cuenta”

  • Importante: Si no se realiza la Verificación de cuenta no se podrá realizar envíos de correo electrónico desde el correo creado como autorizado; el sol administrador desde la opción correos puede validar si se realizó el proceso de autorización para SCMail y para Amazon, si el correo se muestra en estado naranja significa que el proceso NO se ha ejecutado.

Si el correo no es autorizado en el plazo de 12 horas al dar clic sobre el botón “Verificar Cuenta” se presentara el siguiente mensaje, el cual significa que se ha vencido el link de autorización de cuenta de correo.

Por lo tanto se debe ingresar con rol administrador a la cuenta y seleccionar la opción de correos.

Al ingresar a la opción de correos ubicar el correo pendiente de autorización y dar clic en el botón de reenviar , para realizar el reenvió del correo de verificación para autorizar al correo como cuenta remitente.

Cuando la cuenta de correo es autorizada de manera exitosa el cliente visualizara el siguiente mensaje de respuesta de la verificación al dar clic sobre el botón “Verificar Cuenta” del correo enviado desde la plataforma.

Desde la vista del rol administrador se visualizara de la siguiente manera cuando la autorización es exitosa.

¿Te ha sido de ayuda este articulo?
Updated on 7 marzo, 2024